PowerLinux7.1 系统需要安装哪个版本的Oracle Tuxedo啊?

官网上的版本太多了。我下了几个,安装时全是提示我不能执行二进制文件!

PowerLinux7.1 我装的是 7.2 的。 如果没有对应这个操作系统的tuxedo我换成PowerLinux6.5 可以不?

感谢高手的回答!

1回答

jianghenglzjianghenglz  系统工程师 , 奇安信集团
你下载的包是32位的还是64位的,系统是多少位的就下载对应的位数的包显示全部

你下载的包是32位的还是64位的,系统是多少位的就下载对应的位数的包

收起
 2017-02-06
浏览1060

提问者

iicrystal其它, watson
相关推广
  • 2020 容器云职业技能大赛运维岗课程系列之—容器云平台的日常故障处理
    近年来,容器技术的发展也非常迅猛,以docker和kubernetes为代表的容器技术日新月异,但我们也在容器的使用过程中碰到各种困扰和难题。本文针对Docker容器和kubernetes集群安装,部署,维护过程中,产生的问题和故障,做出有针对性的说明和解决方案,希望可以帮助到大家去快速定位和解决类似问题故障。
  • 核心数据库服务器选型优先顺序调查

    发表您的选型观点,参与即得50金币。

    问题状态

  • 发布时间:2017-01-23
  • 关注会员:2 人
  • 问题浏览:1684
  • 最近回答:2017-02-06