多维报错刷新报错: (TR1901) PDS-PPE-0158?

(TR1901) PDS-PPE-0158 内部高速缓存不能与数据库保持一致。 (高速缓存)
cube 刷新就报这个错,有没有大神知道这是什么原因导致的呢?应该如何解决呢?

0回答

“答”则兼济天下,请您为题主分忧!

问题状态

  • 发布时间:2019-05-10
  • 关注会员:1 人
  • 问题浏览:971
  • 关于TWT  使用指南  社区专家合作  厂商入驻社区  企业招聘  投诉建议  版权与免责声明  联系我们
    © 2019  talkwithtrend — talk with trend,talk with technologist 京ICP备09031017号-30