Aix 7.1.4.3 for Oracle 11.2.0.3 以上安装IV93845问题

Aix 7.1.4.3 for Oracle 11.2.0.3 以上安装IV93845问题,有两个补丁IV93845s3a.170302.71TL04SP03.epkg.Z和IV93845s3b.170302.bos.mp64.7.1.4.30.epkg.Z。我的aix是7100-04-03-1642,装a补丁不行,装b补丁就行。

请问是这样的吗?

4回答

zcomezcome  系统工程师 , zzz
wuwenpin墨轩jarvisall等赞同了此回答
这个是根据当前系统中 bos.mp64 的文件集版本来决定,只要能装就是对的,肯定只能装一个。bos.mp64. 7.1.4.30  对应bbos.mp64. 7.1.4.31  对应a显示全部

这个是根据当前系统中 bos.mp64 的文件集版本来决定,只要能装就是对的,肯定只能装一个。

bos.mp64. 7.1.4.30  对应b
bos.mp64. 7.1.4.31  对应a

收起
 2017-04-11
浏览2101
babydljbabydlj  系统分析师 , 湖南unicom
aixchina赞同了此回答
一般来说,IBM补丁网站会对某个补丁有个说明(bulletin),表明这个补丁修复文件的名称和版本。查看自己的系统的文件是否符合补丁修复的范围,可以在自己的系统使用lslpp -L查看。显示全部

一般来说,IBM补丁网站会对某个补丁有个说明(bulletin),表明这个补丁修复文件的名称和版本。查看自己的系统的文件是否符合补丁修复的范围,可以在自己的系统使用lslpp -L查看。

收起
 2018-06-07
浏览1479
semitersemiter  系统工程师 , 某公司
liumangpig赞同了此回答
楼主处理得怎么样了啊?显示全部

楼主处理得怎么样了啊?

收起
 2017-04-10
浏览1867
徐涛徐涛  项目经理 , 上海云吞信息技术有限公司
liumangpig赞同了此回答
可以联系一下我们公司技术Ocp技术人员?显示全部

可以联系一下我们公司技术Ocp技术人员?

收起
 2017-04-10
浏览2009

提问者

798683133yjIT顾问, 北京银信长远科技股份有限公司,余健

问题状态

  • 发布时间:2017-04-10
  • 关注会员:5 人
  • 问题浏览:7342
  • 最近回答:2018-06-07
  • 关于TWT  使用指南  社区专家合作  厂商入驻社区  企业招聘  投诉建议  版权与免责声明  联系我们
    © 2019  talkwithtrend — talk with trend,talk with technologist 京ICP备09031017号-30