PowerLinux7.1 系统需要安装哪个版本的Oracle Tuxedo啊?

官网上的版本太多了。我下了几个,安装时全是提示我不能执行二进制文件!

PowerLinux7.1 我装的是 7.2 的。 如果没有对应这个操作系统的tuxedo我换成PowerLinux6.5 可以不?

感谢高手的回答!

1回答

jianghenglzjianghenglz  系统工程师 , 奇安信集团
你下载的包是32位的还是64位的,系统是多少位的就下载对应的位数的包显示全部

你下载的包是32位的还是64位的,系统是多少位的就下载对应的位数的包

收起
 2017-02-06
浏览797

提问者

iicrystal其它, watson

问题状态

  • 发布时间:2017-01-23
  • 关注会员:2 人
  • 问题浏览:1421
  • 最近回答:2017-02-06
  • 关于TWT  使用指南  社区专家合作  厂商入驻社区  企业招聘  投诉建议  版权与免责声明  联系我们
    © 2019  talkwithtrend — talk with trend,talk with technologist 京ICP备09031017号-30