IBM小机P740装AIX5.3后,认不到标配的四口千兆网卡,网卡是5899的

由于客户现场的要求,必须要求安装5.3版本1.第一次用 AIX5300-11-sp1安装后,认不到2.第二次用AIX5300-12-sp1安装后,认不到3.后来用打了AIX5300-12-sp2的补丁包后,还是认不到网上还有说要用5.3.12 sp6以上的系统安装,但是我也没有找到相关的资源!请各位大神帮帮忙!客户急着交货!...显示全部

由于客户现场的要求,必须要求安装5.3版本

1.第一次用 AIX5300-11-sp1安装后,认不到

2.第二次用AIX5300-12-sp1安装后,认不到

3.后来用打了AIX5300-12-sp2的补丁包后,还是认不到

网上还有说要用5.3.12 sp6以上的系统安装,但是我也没有找到相关的资源!

请各位大神帮帮忙!客户急着交货!

收起

查看其它 8 个回答zcome的回答

zcomezcome  系统工程师 , zzz

就是补丁的问题,没别的办法。。。升级吧。。。

 2016-02-25
浏览3326

回答者

zcome系统工程师, zzz

回答状态

  • 发布时间:2016-02-25
  • 关注会员:9 人
  • 回答浏览:3326
  • 关于TWT  使用指南  社区专家合作  厂商入驻社区  企业招聘  投诉建议  版权与免责声明  联系我们
    © 2019  talkwithtrend — talk with trend,talk with technologist 京ICP备09031017号-30